söndag 6 januari 2013

Överföring av bilderna ?

Vad har hänt på blogger nu då ? Jag ska lägga in bilder här på bloggen som jag alltid har gjort, jag överför från min dator..men det går inte !! Är det någon annan som har samma problem ?
Kraaam Anette
P.s Vi får hoppas att det bara är ett tillfälligt fel..annars vet jag inte hur jag ska bära mig åt..
Jag har uppgraderat lagringsutrymmet, när jag går in på picasa står det att jag bara använder 19 % av lagringsutrymmet...så det kan ju inte vara det..eller ? För det hänger väl ihop med blogger även fast jag inte använder mig av Picasa, jag hämtar aldrig bilderna därifrån utan från mina mappar på datorn..

27 kommentarer:

♥Gabriella ♥Hemma På Dunderbo♥ sa...

Är det inte så att du måste gå in på ditt google konto och utöka det..jag har inga problem men jag läste att det var en annan som hade det också..Lycka till/ Gabriella

n o r d i n g å r d e n sa...

Hallå där, ja vi är nog många som funderat över detta några dgr;) Men man blir inte panikslagen som förr liksom... jag hade en webbläsare som heter Gooogle Chrome som jag knappt använder, men går jag in på internet via den och på bloggen via den så funkar det som vanligt!!! Har du inte google chrome, ladda hem den. Googla efter den. Enkelt. Lycka till!!!! Mari.

Tinas vita bo sa...

Det är många som har problem nu och alla har Explorer.
Byt till Mozilla firefox eller Google Chrome, så har du inga problem mer.. :)

Ha en fin söndag
Kram Tina

FzPE-Anna sa...

My English is so bad - I'll try it:
upload your fotos over HTML-Button! Hope you understand and it works well!
Best wishes
Anna

Sommarro och vinterbo sa...

Hej Anette!
Jag hade samma problem. Det löste sig när jag bytte webläsare från explorer till firefox. Hoppas det löser sig! Kram Marina

Winter to be... sa...

Antar att det är lättast att byta webbläsare i längden men jag väljer att markera bilderna som jag ska lägga ut. Högerklicka och överför till webbalbum. När jag sedan ska göra mitt inlägg överför jag bilderna från webbalbum... Hoppas du hittar en lösning som passar dig!
//Hanna

Tulipa sa...

Hej Anette!

Tydligen är det samma för oss alla.
Men med webläsare Gooogle Chrome kan du ladda upp bilderna precis som innan, det är genom Internet Explorer det inte funkar längre.
Vill du göra det genom explorer så kan du ladda upp bilder i picasa, och sen in på bloggen men det är ju extra omständigt...Satt och testade det härom kvällen nämligen för man blir så frustrerad när det inte funkar och man vill bara lösa problemet.

Lycka till!

Kram Mariette

Drömmen om ett hus på landet sa...

Jag har fått ladda ned google chrome sen funkade det... har kvar min vanliga oxå men går in via chrome för att fixa med bloggen... Stökigt när de inte förvarnar... hade oxå jättemycket ledig bildplats...
Allt gott...
Jeanette

LOPPISLIV sa...

Hej vännen! Jag fick installera Google Chrome som en extra webbläsare för att kunna få fram bläddra funktionen igen. Jag har mailat dig och förklarat lite mer. Kraaaaam Paula

mitt hjärtas fröjd å glädje sa...

Ja alla sätt är bra bara de funkar, jag lägger in korten i inläggen på mobilen och sedan redigerar jag i datorn men ska nog göra som de andra, installera ett annat program.
Hoppas du hittar en lösning som passar. Kram Jennie

In my house sa...

Hej Anette!"!!!!!

JAG VEEEEET, jag blev galen...... Dom ska alltid ändra, tror inte att det är tillfälligt!
Jag som inte är så hajj på datorer, gör såhär nu istället, som eas visade!...


När man har skrivit sitt inlägg, å ska dit med bilder, innan man trycker på bild figuren så ändrar du från (skriv till Html) som syns till vänster, så att det blir såna där tecken det man har skrivit.... då kan man trycka som vanligt att ladda upp bilden, sen får man ändra tillbaka för att kunnaa se hur det blev!!!!


Förstår du????

Annars får du ringa mig =)=)=)

Kram josse

Marlene ♥ sa...

Lösningen: Lägg upp bilder genom att trycka på HTMLknappen när du skirver ditt inlägg. Du kan ladda upp en bild i taget.
http://marlenezufic.blogspot.se/2013/01/gar-in-att-overfora-bilder.html

Problemet är anmält men det har gått tre dagar!!!!!!

Vardagslycka sa...

Ser att du redan fått flera svar, jag har inte heller kunnat lägga upp bilder de senaste dagarna. Trodde först det var min dator som strulade, men sen såg jag att det var många som har samma problem. Jag har installerat chrome nu på morgonen och nu funkar det igen! Explorer ligger kvar som vanligt, jag kan välja vilken jag vill använda så det är värt att testa.
Hoppas det löser sig!
Kram, Carina

Anonym sa...

Så där är det för mig med. Men jag gick från skriv-läge till HTML-läge och då går det att komma åt bilderna på datorn via gamla bildhanteringssystemet som blogger hade.
Antagligen gör de så här för att "tvinga" oss att använda deras egna varor, Google, typ google crome, som några testat och då fungerar det.
Men jag körde som sagt html-läget.

//Boije
http://www.hemligatradgarden.blogspot.se/

♥ Fyra årstider sa...

Gå över till google chrome så ordnar sig tror jag :)

Kram Lotta

Hus Nr.5 sa...

Jag har fått ladda upp bilderna i mitt picasa album , och sedan överfört det därifrån. Det funkar.

Kram Verra

♥Christina♥ sa...

Hejsan Anette! Jag har samma fel som du, själva knappen där man laddar upp bilder är borta. Efter tips har vi installerat Google Crome. När jag gör inlägg gör jag det i Google Crome och det funkar. Men det är lite bökigt!
Kramar

Granne med Selma sa...

Jag har samma problem.... Fick ta gamla bilder och sedan testa mobil bloggning och kort från mobilen för att kunna göra ett inlägg idag.

Anonym sa...

Boije, igen :)
Google Crome och Mozilla Firefox gör att webbsidorna inte ser lika fina ut, texten blir liksom hackig och svår att läsa. Jag föredrar Internet Explorer, ger snyggast resultat på skärmen.

//Boije

Marias Hörna - Njut av livet ♥ sa...

Ja herregud samma problem här. Har lyckats kopiera en del bilder från mitt Instagram...mindre bra. Men nu kollar jag med detta HTML. Så jobbigt när det strular...tack för alla tips.Kram från Maria

lisashus sa...

Jag säjer som många flera här - byt webbläsare! Själv andvänder jag Google Chrome! Explorer ställde ofta till problem på bloggen och funkar tydligen dåligt!
Hoppas att det löser sej!
Lisa

Bleudelavande sa...

I have the same problem!!!! You can try to enter in your blog with another browser.Good luck.

Ekenäsliv sa...

Hej hej, ser att du fått många svar och jag har läst samma sak hos flera andra med blogger, de byter webbläsare. Hoppas det löser sig för dig!
Kram Anna

Ewa`s Galleri sa...

Google crhome då funkar det igen
ha en skön kväll

Hagbacken sa...

Jag har läst att många har problem...själv har jag inte drabbats, men använder alltid google chrome (ser att vissa skrivit om det ovan) Det är ett snabbare internet, och lätt att ladda hem...sen jag började med det (mina barn visade mig sen länge tillbaks) så kommer jag aldrig mer använda internet explorer- det är ju URSEGT...

Detta var MIN mening ;)

Lycka till!//Kram Linda

susie @ persimmon moon cottage sa...

I also had to transfer to Google Chrome today. I had been trying for three days to put pictures into my blog and was unable to. I thought I had done something to my blog somehow. Finally, I searched and found out the problem was blogger, not me. That site suggested going to Google Chrome and I did. It worked. Today, I was finally able to put my pictures into my blog and post it. I wish an announcement would pop up to tell us what is going on when there is a problem and it is with them. I will do whatever they say if they just let me know what to do. Very frustrating for three days.

Charlotta sa...

Men gud så bra att få dessa tips :) Jag har haft samma problem i flera dagar och har inte fattat något.... trodde det var fel på datorn